Retour เลื่อนลง หยุด โหมดอัตโนมัติ

การฉีดน้ำในเครื่องยนต์: การตัดต่อและการทดลองภาพ Pantone ในภาคกลาง

ชุดเครื่องมือและการปรับเปลี่ยนการทดลองการค้นพบและความคิดต่างๆ
Vinny
ฉันเรียน econology
ฉันเรียน econology
ข้อความ: 10
จารึก: 05/09/08, 21:40
สถานที่ตั้ง: Touraine

Pantone Chenonceaux ... เพิ่มเติม

ข้อความที่ไม่ใช่ Luโดย Vinny » 08/09/08, 12:18

Bonjour André, bonjour à tous!

J'étais tellement pressé que j'en ai oublié de suivre le conseil de better mileage et de vérifier la mise à la masse moteur - un gamin, le soir de Noël qui veux jouer avec ses jouets.... :D

L'erreur est réparée, je viens de tester les masses moteurs et chassis. Tout est ok. Tant mieux!

Voilà... Reste à savoir si les gaz pantones sont électrisés, et si dans ce cas on peut se fier au signal issu de la sonde lambda... Des réflexions en perspective...

De prime abord, je pense que oui, car j'ai déjà vérifié la magnétisation de la tige de mon réacteur en acier.

Bonne journée à tous et à bienôt pour des nouvelles
0 x
Vectra Pantonée

Vinny
ฉันเรียน econology
ฉันเรียน econology
ข้อความ: 10
จารึก: 05/09/08, 21:40
สถานที่ตั้ง: Touraine

Pantone Chenonceaux ... เพิ่มเติม

ข้อความที่ไม่ใช่ Luโดย Vinny » 09/09/08, 19:48

Bonsoir à tous!!!

La première conso avec le contrôleur de richesse : 6.35l/100 au lieu de 6.5l (et j'ai eu particulièrement le pied lourd...)

0.15l/100 de moins c'est déjà ça!!!

Le signal de ma sonde Lambda, reste toujours vers les 0.5V (Lambda=1) quelque soit la valeur que le calculateur reçoit... seule la fréquence de clignotement de mes leds varient (avec des gaz plus chauds, la fréquence augmente... les gaz ne seraient ils pas électrisés? ou j'ai bien une élévation de température mais cela n'explique pas le signal Lambda à 0.5V... )
Il faut vraiment que je vois pour un EGT!

De plus, j'envoie dans le collecteur d'admission un "mélange" issu du réacteur qui doit bien faire monter la température des gaz d'admission de 60° ou 70° ou plus...

Je ne pense pas que la sonde ait été prévu pour de telles valeurs... Je vais donc me pencher sur ce point là...

Sinon, quelque soit le réglage de signal du "CR", la conduite reste un vrai bonheur! Quelle souplesse de moteur et sans un bruit!!!

Pour info, à 20km/h en 3ème, pied au plancher : pas de soubressaut et ça grimpe jusqu'à 80 sans problème ni cliquetis... (je ne fais pas ça trop souvent quand même!)

Avant la modif, ça lui arrivait d'avoir du cliquetis. Maintenant, c'est fini.

Je vais voir demain avec le garage pour faire un test antipollution, ça me donnera peut-être quelques indices...

Au fait, pour faire taire quelques sceptiques... je roule à l'eau de pluie! (j'ai une réserve de 300l derrière la maison de quoi faire quelques bornes...).

Bon, je vous tiens au courant de l'évolution des "travaux"...

A bientôt et bonne "Pantonade"

:D
0 x
Vectra Pantonée
อังเดร
เครื่องมือค้นหา Pantone
เครื่องมือค้นหา Pantone
ข้อความ: 3787
จารึก: 17/03/05, 02:35
x 8

ข้อความที่ไม่ใช่ Luโดย อังเดร » 10/09/08, 01:26

Bonjour

Le signal de ma sonde Lambda, reste toujours vers les 0.5V (Lambda=1) quelque soit la valeur que le calculateur reçoit... seule la fréquence de clignotement de mes leds varient (avec des gaz plus chauds, la fréquence augmente... les gaz ne seraient ils pas électrisés? ou j'ai bien une élévation de température mais cela n'explique pas le signal Lambda à 0.5V... )


Si la sonde est conecté a l'ordinateur ,tu mesureras en permanence entre 0, 5 et 0,45 volts

un systeme en loop marche dans ce principe un signal dans l'ordinateur , voltage precerclé a 0,45 v s'oppose au signal de la sonde , quand la réponse est zero le sytéme est en équilibre , lorsque cela devient audessus ou en dessous il se fait une correction.

Si le voltage precerclé est a 0,2volt tu marche pauvre si il est a 0,6 volt tu marche riche

Si tu veux avoir de l'agrément il faut que ton ajustage te permete de marcher a trés pauvre a trés riche..


André
0 x
Vinny
ฉันเรียน econology
ฉันเรียน econology
ข้อความ: 10
จารึก: 05/09/08, 21:40
สถานที่ตั้ง: Touraine

mises à jour des résultats....

ข้อความที่ไม่ใช่ Luโดย Vinny » 28/09/08, 23:57

สวัสดีทุกคน !!

Voici les résultats de mes humbles expériences en cours:
Le contrôle anti-pollution est ok
วันที่: 19 / 09 / 2008
320 991km
%vol Co________ 0.00
%vol Co corr_____0.00
%vol Co2________14.9
%vol O2_________0.57
ppm vol HC_______0015
Lambda__________1.026

Depuis, je suis à 322 089km
J'ai passé le câblage en fil blindé, re-travaillé mon CR et ... pas de changement notoire...
Jusqu'à ce que je me procure un collecteur d'occasion équipé de sa sonde.
Je l'ai testé sur les 200 derniers km, je viens de faire le plein, et devinez quoi : 6.12l/100 sur 280km - ça baisse!
L'indicateur de sonde lambda me semble mieux réagir aussi...
Donc l'ancienne sonde me semble fausse avec le recul (il faudrait que j'essaye avec une sonde neuve...)
320 000 km avec une sonde lambda, on est loin des 80 000km préconisés pour son remplacement!

En tout cas, une autre chose me taquine: à vitesse stabilisée, vers 100km/h, la valeur du lambda est plus important que lorsque je suis sur autoroute ou en pleine accélération (en montée surtout).
La charge moteur me semble un facteur clé, et donc, le type de flux que reçoit la sonde.

Je m'explique : à pleine charge je pense que le flux des gaz d'échappements est laminaire et la sonde fournit une indication correcte (en tous cas proche des valeurs que je recherche)...

A 100km/h, en vitesse stabilisée, je soupçonne le flux d'être tourbillonnaire, et de ce fait, la sonde ne donne qu'une valeur approchée du mélange réel. Le calculateur corrige donc de trop dû à ce flux tourbillonnaire?
(Ceci me rappelle un réflexion que je m'étais faite il y a des années, quant aux consommations d'essence qui me semblaient plus qu'honorables à 140, par rapport à celles constatées à plus faibles vitesses.)

Quelqu'un s'est-il déjà fait la même réflexion?

Car en toute logique, la puissance demandée pour maintenir 140km/h est supérieure à celle nécessaire pour 100km/h.
De même, la trainée augmente bien avec le carré de la vitesse (si mes souvenirs sont bons)? Donc, les écarts de consommations devraient être flagrants...

Ou bien, le collecteur est étudié pour avoir des performances optimum à pleine charge, ce qui couplé au réacteur, donne de si bons résultats quand le moteur est chargé...

Je vais donc voir si je peux améliorer ce point!

Autre gadget : un générateur de signaux rectangulaires (base NE 555 - soyez indulgents, je n'en suis qu'à mes débuts en électronique :D ) réglable en amplitude et fréquence, toujours avec un indicateur de valeur lambda.

Cela va me permettre de dédouaner les sondes (comparer leurs valeurs) et mon précédent montage...

Je vais peut-être y voir un peu plus clair 8) !!

Quant à ma bonne vielle Vectra, cette semaine, je lui change son joint de culasse (depuis le temps que je devais le faire!).

Bientôt 7000 km avec le montage Gillier-Pantone, ça va me permettre de vérifier de visu ( ah Saint Thomas!) les bienfaits du système sur la propreté du moteur - la caméra est prête!

A bientôt pour les nouvelles

Econologiquement votre,

vinny
0 x
Vectra Pantonée
Vinny
ฉันเรียน econology
ฉันเรียน econology
ข้อความ: 10
จารึก: 05/09/08, 21:40
สถานที่ตั้ง: Touraine

opel vectra - joint de culasse changé

ข้อความที่ไม่ใช่ Luโดย Vinny » 13/10/08, 10:02

สวัสดีทุกคน !!

Le joint de culasse est changé! :D
Il était temps!!!!!
Premières constatations :
-il y a moins de calamine que j'aurais pu penser...

-J'avais des pièces en acier simple sur mon système GV et réacteur - C'est à proscrire! la rouille au bout de 7000km est supérieure à ce que j'imaginais... Je refait donc l'ensemble en inox 316L (je n'ai que cela sous la main...)

-Je roule pour l'instant sans le pantone, et le moteur même s'il "tire" mieux, manque cruellement de souplesse... je suis constamment à changer de rapport, là où avec le pantone branché, il n'y en avait pas besoin!
-Je vais essayer le "bidouiller" un système en parallèle de la vanne EGR... Cela me permettra d'avoir un débit variable en fonction de la charge moteur et donc d'optimiser la consommation de vapeur. Il faut tout essayer si l'on veut y arriver! :P

Si je me débrouille bien, je devrais avoir fini ce soir.
Les résultats sont donc à venir...

Bons courage à tous!
เร็ว ๆ นี้
vinny
0 x
Vectra Pantonée

krismof
ฉันค้นพบทางเศรษฐกิจ
ฉันค้นพบทางเศรษฐกิจ
ข้อความ: 2
จารึก: 12/09/08, 00:52

pantone sur combi de 79

ข้อความที่ไม่ใช่ Luโดย krismof » 30/11/08, 23:18

สวัสดีทุกคน,
Je suis de reuilly dans l'indre et j'ai un combi de 1979...
Je suis fan des combis mais leur probleme est qu'ils pollue beaucoup et qu'il consomme aussi beaucoup....
Le moteur pantone m'interesse donc beaucoup or je n'y connais rien donc de l'aide serait bienvenu......

Si le projet interesse quelqu'un capable de m'aider a faire le montage contactez moi sur krismof@hotmail.fr

Cordialement
0 x
Avatar de l'utilisateur
yronitals
ฉันค้นพบทางเศรษฐกิจ
ฉันค้นพบทางเศรษฐกิจ
ข้อความ: 1
จารึก: 15/11/08, 14:52
สถานที่ตั้ง: ฝรั่งเศส 63

ข้อความที่ไม่ใช่ Luโดย yronitals » 23/01/09, 18:02

Bonjours a tous je me présent : Simon (18 ans) ville : Riom(63)

ici pour :
Je souhaite savoir si les recherches sur ce nouveaux moteur ont vraiment abouties(consommation : -1L/100km ), on en entend beaucoup parler mais pour tirer des conclusions cela devient difficile.

Ensuite si cela marche j'aimerais que quelqu'un puisse me parrainer dans ma démarche de modifier mon moteur. Et si le résultat est positif se sera a mon tour de m'engager et dans équiper le plus possible : Mrgreen:

voila merci bien de vos réponses en les attendant.

Vous pouvez aussi me répondre sur mon adresse mail : ziaillemone@hotmail.fr
0 x
Golfobricolo
ฉันค้นพบทางเศรษฐกิจ
ฉันค้นพบทางเศรษฐกิจ
ข้อความ: 5
จารึก: 04/03/07, 09:34
สถานที่ตั้ง: บลัว

ข้อความที่ไม่ใช่ Luโดย Golfobricolo » 31/07/09, 08:21

Golfobricolo a écrit :สวัสดีทุกคน
Loic 27 ปีของ Blois

ฉันได้ขายเวทีนี้เมื่อวานนี้และฉันได้วางแผนระบบที่สวยงามนี้ไว้หลายเดือนแล้ว

ฉันมีรถงบประมาณน้อยมาก แต่ไม่ได้ติดตั้งไม่ดีฉันตั้งใจที่จะนำการปฏิบัติของเขาในหนึ่งในรถของฉัน!

ฉันไม่รู้ว่าจะเลือกอะไร (กอล์ฟ 1.6 D หรือ 1.6 TD) หรือสิ่งที่ต้องทำ

การเชื่อมหรือการบัดกรีไม่ใช่ปัญหาและฉันรู้วิธีใช้เครื่องมือของฉัน

ก่อนอื่นฉันจะท่องดูสิ่งที่จะมีประสิทธิภาพมากที่สุดเมื่อเทียบกับเครื่องยนต์และสถานที่ที่ฉันมีภายใต้กระโปรงหน้ารถของฉัน

Loïcภาพ


personne d'autre de motivé sur blois ?

j'ai des tube et un post à l'arc tout neuf
0 x
Golfobricolo
ฉันค้นพบทางเศรษฐกิจ
ฉันค้นพบทางเศรษฐกิจ
ข้อความ: 5
จารึก: 04/03/07, 09:34
สถานที่ตั้ง: บลัว

Re: opel vectra - joint de culasse changé

ข้อความที่ไม่ใช่ Luโดย Golfobricolo » 31/07/09, 08:26

vinny a écrit :สวัสดีทุกคน !!

Le joint de culasse est changé! :D
Il était temps!!!!!
Premières constatations :
-il y a moins de calamine que j'aurais pu penser...

-J'avais des pièces en acier simple sur mon système GV et réacteur - C'est à proscrire! la rouille au bout de 7000km est supérieure à ce que j'imaginais... Je refait donc l'ensemble en inox 316L (je n'ai que cela sous la main...)

-Je roule pour l'instant sans le pantone, et le moteur même s'il "tire" mieux, manque cruellement de souplesse... je suis constamment à changer de rapport, là où avec le pantone branché, il n'y en avait pas besoin!
-Je vais essayer le "bidouiller" un système en parallèle de la vanne EGR... Cela me permettra d'avoir un débit variable en fonction de la charge moteur et donc d'optimiser la consommation de vapeur. Il faut tout essayer si l'on veut y arriver! :P

Si je me débrouille bien, je devrais avoir fini ce soir.
Les résultats sont donc à venir...

Bons courage à tous!
เร็ว ๆ นี้
vinny

il ne serai pas plus éficace de virer directement le système EGR ?
sa peu etre utile de garder les pièce pour d'autre adaptation mais il s'avère que correctement brancher sa encrasse le moteur entrainant une surconso et une baisse de rendement ...
moi j'ai un tdi egr suprimé sa marche mieu s'encrasse pas et passe au controle .
0 x


 


  • หัวข้อที่คล้ายกัน
    ตอบ
    ครั้งที่เข้าดู
    โพสต์ล่าสุด

กลับไปที่ "การฉีดน้ำในเครื่องยนต์: การประกอบและการทดลอง"

ใครออนไลน์?

ผู้ที่กำลังอ่าน forum นี้: Google [Bot] และผู้มาเยือน 1

การค้นหายอดนิยม